Hyperlink link not working


P

ppons

I have created a API: Call the standard Windows File Open/Save dialog and the
Function was working for a wild and now does not work. The function open the
dialog,, it select the file, and located the path of the dfile in the
appropiate field, but when i click to the link it does not open. I looked at
the edit hyperlink and it does not have the address link. I have looked at
all the pricedures and everything as i see it is ok. What this could be HElp
someone.
 
Ad

Advertisements

S

Stefan Hoffmann

hi,
I have created a API: Call the standard Windows File Open/Save dialog and the
Function was working for a wild and now does not work. The function open the
dialog,, it select the file, and located the path of the dfile in the
appropiate field, but when i click to the link it does not open. I looked at
the edit hyperlink and it does not have the address link. I have looked at
all the pricedures and everything as i see it is ok. What this could be HElp
someone.
Hard to tell without concise-but-complete example.



mfG
--> stefan <--
 
Ad

Advertisements

P

ppons

The procedure does the work, but the address of the link does not show when I
edit the Filed link. This means that the produre it fail to place the address
hyperlink, but I don;' know where to look for this problems.
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top