Trailing spaces in columns


D

Dustin

Ok, this should be simple. I have a very long paper that i would like to
print out landscaped and with two columns (like a book). When i first
changed the orientation within page setup to landscape,
my whole document was filled with extra white space, or trailing spaces,
kind of
like these last few lines.

I fixed this in tools, options, compatibility, and checking "wrap trailing
spaces to next line." Great, i thought. But then when i try to lay
everything out within two columns the trailing spaces come back! It's as if
the wrapping option doesn't apply to my columns. What should I do? Please
Help... :(
 
Ad

Advertisements


Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top